Brian Dunning's Error Code Reference

Windows Error 6016

ERROR_EFS_VERSION_NOT_SUPPORT: A newer system is required to decrypt this encrypted file.

 

Comments

There are no user-submitted comments for this error code yet.

 

Under construction. Email me your wish list for improvements.